只支持win7、win8及以上版本的操作系统。